« FreeNXとXming, 日本語入力できず。(1/3) | トップページ | Internote拡張はFirefox 2.0.0.1では動かない?(1/9) »

2007.01.09

mozexのnightly/development version 1.9.5はFirefox2.0に対応 (1/9)

mozexがFirefox2.0に対応していないため、mozex のZIP圧縮ファイルを解凍してバージョンのチェックを書き換えたりして対応されている方も多いと思います。

しかしmozexのmozdev.org - mozex: development ( http://mozex.mozdev.org/development.html ) にある非正式リリース版のmozex 1.9.5はSupport for Firefox 2.0.xとある通り、Firefox2.0に対応しています。
Firefox2.0でmozexをお使いになりたい方はこちらもご検討されてはいかがでしょうか。

|

« FreeNXとXming, 日本語入力できず。(1/3) | トップページ | Internote拡張はFirefox 2.0.0.1では動かない?(1/9) »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/49099/13405675

この記事へのトラックバック一覧です: mozexのnightly/development version 1.9.5はFirefox2.0に対応 (1/9):

« FreeNXとXming, 日本語入力できず。(1/3) | トップページ | Internote拡張はFirefox 2.0.0.1では動かない?(1/9) »